<!DOCTYPE html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<title>Salsa Latina - Cuenta en Japón para damnificados en Perú, Campaña #UnaSolaFuerza</title>
<link href="https://fonts.googleapis.com/css?family=Play" rel="stylesheet" type="text/css">
<link type="text/css" href="documents/textstyles_nf.css" rel="stylesheet">
<link type="text/css" href="documents/hdiv.css" rel="stylesheet">
<link type="text/css" href="documents/print.css" rel="stylesheet"  media="print">
<meta name="robots" content="all">
<meta name="description" content="    ">
<meta name="keywords" content="unasolafuerza, damnificados peru, peruanos en Japón, damnificados Perú">
<meta http-equiv="last-modified" content="lun, 04 04 2016 18:03:04GMT">
<link href="favicon.ico" type="image/x-icon" rel="shortcut icon">
<link href="favicon.ico" type="image/ico" rel="icon">
<link rel="alternate" title="Salsa Latina - Cuenta en Japón para damnificados en Perú, Campaña #UnaSolaFuerza" href="http://www.salsa-latina.info/index.php?action=rss" type="application/rss+xml">
<link rel="alternate" title="comentarios" href="http://www.salsa-latina.info/index.php?action=commentsrss" type="application/rss+xml">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="jquery_utils.js"></script>

<link rel="canonical" href="http://www.salsa-latina.info/index.php?entry_id=1490332286&amp;title=cuenta-en-jap%C3%B3n-para-damnificados-en-per%C3%BA-campa%C3%B1a-unasolafuerza"><!--scripts-->
<meta property="og:title" content="Cuenta en Japón para damnificados en Perú, Campaña #UnaSolaFuerza">
<meta property="og:description" content="    ">
<meta property="og:url" content="http://www.salsa-latina.info/index.php?entry_id=1490332286&amp;title=cuenta-en-jap%C3%B3n-para-damnificados-en-per%C3%BA-campa%C3%B1a-unasolafuerza">
<meta property="og:type" content="article">
<meta property="og:image" content="http://img.youtube.com/vi/omu6P0GsOuM/0.jpg">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="360">

<style type="text/css">

		.ui_hidden{display:none;}
		.ui_shandle_ic6,.ui_shandle_ic5,.ui_shandle_ic4{background-color:#fff;background-image: url("extimages/scripts/ui-icons.png");background-position: -64px -144px;border: medium;border-radius:2px;cursor: pointer;height: 16px;margin-left: 2px;width: 16px;}
		.ui_shandle_ic5{background-position: -80px -368px;}.ui_shandle_ic6{background-position: -176px -352px;}.ui_input{width:90%}.img_comment_maxw{max-width:400px;}
.art-header{background-image:url(images/cti_0.jpg);}
.s0 th{}
.s1 td{}
.s2 td{}
.s3 td{}
#container_rss_1{width:190px;}
#container_rss_1 .rs{margin:0px;padding: 0px 2px;}
#container_rss_1 .rs_full{width:0px;}
.green,.green h2,.green a,.green a:visited{color:#4a531e;text-decoration:none;}
.green a:hover{color:#b65002;text-decoration:underline;}
.green label.choice{color:#4a531e;}
.liveFormInner.green,.newsletter_message,.green .emBody,.green.emLoginDlg{background: #b0c348;border-radius:10px;}
.liveFormInner.green,.newsletter_message{padding:6px 8px;}
.liveFormInner.green li{clear:both;margin: 3px 0 0;padding: 6px 5px 6px 2px;position:relative;}
.liveFormInner li.multi {clear: none;float: left;width: auto;}
.green .f_edit,.green .f_dropdown,.green .f_dropdown_fixed,.green .f_checkbox,.green .f_radio{border-radius:6px;background:#c8d483;border: 1px solid #e9eed0;margin-bottom:3px;}
label.desc, legend.desc{display:block;font-weight:bold;line-height:150%;margin: 0;padding: 0 0 3px;width: 100%;}
.fheader{padding:10px 0;border-bottom:1px dotted #CCCCCC;}
.ffooter{padding:10px 0;border-top:1px dotted #CCCCCC;}
.captcha_container{padding:10px 0;}
.select.large{width:99%}
.select.medium{width:52%}
.select.small{width:28%}
.green .text, .green .textarea,.green .select{background: #fff;border: medium none;border-radius: 4px;color: #000;padding:4px;}
.labelsLeft .dragable .desc,.labelsLeft .unsortable .desc{float:left;width:30%;}
.labelsLeft .dragable div{width:68%;margin-left:30%;*margin-left:0;}
.labelsRight .dragable .desc{float:right;width:30%;text-align:right;}
.labelsRight .dragable div{width:68%;margin-right:30%;*margin-right:0;}
.newsletter_message{color: #000;font: 15px Arial;padding:20px;}
.labelsTopRight label,.labelsTopRight .formhint,.labelsTopRight .captcha,.labelsTopRight div,.labelsRight div,.labelsRight h2,.labelsTopRight h2{text-align:right;}
.labelsRight li.multi,.labelsTopRight li.multi{float:right}
.green h1{color: #777777;font-size: 24px;}
.green .emcloseBtn{margin: 4px;color: white;}
.green .loginDef_input_container .field{padding-left:20px !important;}
.green #icon_username:before,.green #icon_password:before{font-family:FontAwesome;margin: 6px 0 0 5px;position: absolute;z-index: 4000;color:gray;}
.td_3{padding:10px;}
.td_4{padding:1px;}
.td_5{padding:1px;}
</style>

<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script type="text/javascript" src="documents/script.js"></script>
<!--[if IE 7]><link rel="stylesheet" href="style.ie7.css" type="text/css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="extimages/scripts/fancybox.css" media="screen" />
<script type="text/javascript" src="extimages/scripts/fancybox.js"></script>
<script type="text/javascript">
$(document).ready(function(){detachMenu()});
$(document).ready(function(){arrowScrollTop()});
$(window).load(function(){$(".rover").each(function(t,b){var d=!1,e="",h=$(b).hasClass("ap"),k=$(b).attr("class").replace(" mbox","").split(" ")[1],n=void 0===k||"ap"==k,a=$(b).children();0==a.length&&(d=!0,a=b);var s=$(a).attr("src"),c=void 0===$(b).attr("rel2"),f=$(b).attr(c?"rel":"rel2");-1<f.indexOf("|")&&(f=f.split("|"),f=f[0]);c=-1==f.indexOf(":");if("ab"==k)e=$(a).width(),h=$(a).height(),d=$(a).attr("src"),e=$('<div style="display:inline-block;width:'+e+"px;height:"+h+'px;position:relative;overflow:hidden;cursor:pointer" />').append('<div class="after" style="position:absolute;top:0;left:0;background: url('+ f+");width:"+e+"px;height:"+h+'px;"></div><div class="before" style="border-right: 3px solid #000;box-shadow: 1px 0 20px #222;position:absolute;top:0;left:0;background: url('+d+");width:"+(e-20)+"px;height:"+h+'px;"></div>'),e.mousemove(function(a){var b=$(this).offset().left;a.clientX-b<$(this).find(".after").width()-10&&10<a.clientX-b&&$(this).find(".before").width(a.clientX-b)}),$(b).wrap(e),$(b).remove();else if(d||n&&c)$(b).hover(function(){$(a).attr("src",f)},function(){$(a).attr("src",s)}); else{var g,d=$(b).next(".roverhtml"),l=h?d:a;$(a).addClass("abs");h?$(b).append(d.show()):$(b).prepend(d.show());c?$(b).prepend('<img src="'+f+'">'):e=f;var p=0,q={},r={},m="tb"==k||"bt"==k;g="bt"==k;pro=m?"top":"left";c=m?$(a).height():$(a).width();g&&(c=-c);m&&(g=$(d).attr("rel"),void 0!==g&&(g=g.split(","),p=h?Math.abs(c)-g[0]:g[0],c=h?g[1]:Math.abs(c)));q[pro]=c+"px";r[pro]=p+"px";st=$(a).attr("style");$rh=$('<div class="relh" style="'+(void 0!==st?st:"")+e+'"/>');0<a.height()&&$rh.height(a.height()).width(a.width()); $(d).height(a.height()).width(a.width()).css("background",e.split(":")[1]);m&&$(l).css("top",p+"px");$(b).wrap($rh);$(b).hover(function(){"fa"==k?$(l).fadeOut():n?$(l).css({opacity:0}):$(l).animate(q,{queue:!1})},function(){"fa"==k?$(l).fadeIn():n?$(l).css({opacity:1}):$(l).animate(r,{queue:!1})})}})});
$(document).ready(function(){$('#frm').utils_frmvalidate(1,0,0,0,0,0,0);});
$(document).ready(function(){initLogin('hdp_4',1);});
$(document).ready(function(){initLogin('hdp_5',1);});
$(document).ready(function(){$("a.hhint,td.hhint,label.hhint").cluetip({className:"hhint",width:200});});
var captcha=$(document).ready(function(){loadCaptcha("");});
$(document).ready(function(){$(".mbox").multibox({zicon:true});});
$(document).ready(function(){$("div#login").float_login({d:1,pos:"left",lang:"ES",pageid:34});});
</script>

<!--menu_java--><!--/menu_java-->
<script type="text/javascript">

		function move_textarea_comment($entry_id,$target,th,reply_button)
		{
			var mini_editor=$target.children().find(".mceEditor");
			if(mini_editor.length)
			{
				if($("#editor_"+$entry_id).length)
					$("#editor_"+$entry_id).remove();
				$("<div id='editor_"+$entry_id+"'></div>").insertAfter(mini_editor);
				if(typeof window["oEditC_"+$entry_id] !== "undefined")
					$target.children().find("table").remove();
				else{
					var textareaId = "txtContentC_"+$entry_id;
					window.tinymce.execCommand("mceRemoveEditor", false, textareaId);
				}
			}
			if(reply_button){
				if($target.closest(".comments_container").length>0) $target=$target.closest(".comments_container");
				$target.detach().appendTo(th.closest(".blog_comments_entry")).hide().animate({height: "toggle"});
			}else
				$target.detach().insertBefore(th).hide().animate({height: "toggle"});
			if(mini_editor.length)
			{
				if(typeof window["oEditC_"+$entry_id] !== "undefined")
					window["oEditC_"+$entry_id].REPLACE("txtContentC_"+$entry_id, "editor_"+$entry_id);
				else
					window.tinymce.execCommand("mceAddEditor", false, textareaId);
			}
		}
		$(document).bind("ready",function(){
		//yt handling
		$(".og_scraper").each(function() {
		  var th=$(this);
			$(this).find(".og_ezg_title_href").click( function(e){
			  var url=$(this).attr("href"),src="";
			  var p=url.indexOf("watch?v=");
				if(p>-1) src="//www.youtube.com/embed/"+url.substr(p+8);
				else {var p=url.indexOf("vimeo.com/");if(p>-1) src="//player.vimeo.com/video/"+url.substr(p+10);}
				if(src!="") $(th).append('<iframe width="560" height="315" src="'+src+'" frameborder="0" allowfullscreen></iframe>');e.preventDefault();$(this).unbind();});
		});

		if($(".comments_comments") != undefined)
		$(".comments_comments").autogrow().css("resize","none");
		$(".comment_tag_lbl").css("cursor","pointer");
		$(".reply_button").on("click",function(){
			var $entry_id=$(this).parent().attr("id").substr(1),$target=$(".blog_comments_form[id='c"+$entry_id+"']");
			move_textarea_comment($entry_id,$target,$(this),true);
			$("#par_id_fld_"+$entry_id).val($(this).attr("id").substr(1));
			$target.children().find(".comments_comments").focus();
			$(this).closest(".post_wrap").children(".reply_post_button").show();
		});
		$(".reply_post_button").on("click",function(){
			var $entry_id=$(this).attr("rel").substr(1),$target=$(".blog_comments_form[id='c"+$entry_id+"']");
			move_textarea_comment($entry_id,$target,$(this),false);
			$("#par_id_fld_"+$entry_id).val(0);
			$target.children().find(".comments_comments").focus();
			$(this).hide();
		});
		$(".comment_tag_lbl").on("click",function(){
			var $title=$(this).attr("title"),img=$title.indexOf("<img")!==-1;
			if(img)
			{
				var url=prompt("Please enter Image URL?","");
				$title=(url===null || url=="")?"":"<img src='"+url+"'>";
			}
			var $target=$(this).parent().siblings(".comments_comments");
			$target.insertAtCaret($title);
		});
	});
</script>
<!--endscripts-->
</head>
<body>
<div id="art-main">
<header class="art-header">
    <div class="art-shapes">
        <div class="art-object1026606244"></div>
            </div>
                        
                    
</header>
<nav class="art-nav">
    <div class="art-nav-inner">
    <ul class="art-hmenu"><!--mmenu-->
<li id="ci34"><a class="mmenu active" href="http://salsa-latina.info/" target="_self"><span class="l"></span><span class="r"></span><span class="t">Página Principal</span></a><!--pidc_34-->
</li>
<li id="ci32"><a class="mmenu" href="podcast.php" target="_self"><span class="l"></span><span class="r"></span><span class="t">Programas grabados</span></a><!--pidc_32-->
</li>
<li id="ci24"><a class="mmenu" href="documents/contacto.html" target="_self"><span class="l"></span><span class="r"></span><span class="t">Contáctenos</span></a>
</li><!--/mmenu--></ul> 
        </div>
    </nav>
<div class="art-sheet clearfix">
<!--login-->
<div id="login_outer">
<div id="login">
	<div class="loginContent">
		<form action="documents/centraladmin.php?pageid=34" method="post" name="login_0" class="frm_login" id="frm_login">
			<label class="field_label" for="log">nombre de usuario: </label><br />
			<input class="field" type="text" name="pv_username" id="log" value="" /><span class="rvts12 frmhint" id="frm_login_pv_username"></span><br />
			<label class="field_label" for="pwd">contraseña:</label><br />
			<input class="field" type="password" name="pv_password" autocomplete="off" id="pwd" /><span class="rvts12 frmhint" id="frm_login_pv_password"></span><br />
			<span id="remember_me"><input type="checkbox" value="" name="pv_remember" id="id_remember" />
			<label class="field_label" for="id_remember" >Remember me</label></span>
			<p><input name="REQUEST_SEND" type="submit" value="Acceso" /></p>
                        <p><span class="rvts12 frmhint" id="frm_login_error"></span></p>
			<input type="hidden" name="redirect_to" value=""/>
		</form>
		<div class="right reg_links">
			<div id="register_form"></div>
		</div>
		<div id="earea_login">
<!--%areap(area_login,170px)%-->
<!--areaend-->
</div>
	</div>
	<div id="div_frm_login"></div>
</div>
<ul class="login">
	<li class="logged_info">        </li>
	<li id="toggle"><a id="openLogin" href="#">Acceso</a><a style="display:none;" id="closeLogin" href="#">Cerrar</a></li>
	<li class="left"><span>&nbsp;</span></li>
</ul>
</div>
<!--/login-->
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content"><div id="xm1" class="art-post art-article"><div align="left" id="xm2" class="xm2" data-page="34" data-root="1"><!--page--><div class="pageheader"></div><!--pheader--><br>
<div style="text-align:center"><table style="margin:0 auto;width:737px;" id="table_1">
<tr><td style="width:368px;"><div class="rvps0"><a style="font: 13px Arial, Helvetica, sans-serif;color:#8f2424;text-decoration: none;a.rvts48:hover{color:#BC2F2F;}
" href="javascript:show_Hdiv('hdp_5',1000,null,1,1,1,0);">Enviar a un amigo</a></div>
</td><td style="width:368px;"><div class="rvps2"><script type="text/javascript">
var days=new Array("Domingo","Lunes","Martes","Miercoles","Jueves","Viernes","Sabado");
var months=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septimbre","Octubre","Noviembre","Diciembre");
var cd=new Date();var year=cd.getYear();if(year<1000) year+=1900;var day=cd.getDay();var month=cd.getMonth();var daym=cd.getDate();
if(daym<10) daym="0"+daym;
document.write("<span class='RVTS8'>" +days[day]+", "+months[month]+" "+daym+", "+year+"</span>");
</script></div>
</td></tr></table>
</div>
<br>
<div style="text-align:center"><table style="margin:0 auto;border-collapse:collapse;" width="98%" cellspacing="0" cellpadding="0">
<tr>
 <td><img src="images/latina-marco1_1.gif" class="cim" alt=""></td>
 <td style="width:100%;background: url(images/latina-marco1_2.gif)"><span class="rvts8" style="color:#000000">&nbsp;</span></td>
 <td><img src="images/latina-marco1_3.gif" class="cim" alt=""></td>
</tr>
<tr>
 <td style="background: url(images/latina-marco1_4.gif)"><img src="images/latina-marco1_4.gif" class="clr" alt=""></td>
 <td style="background: url(images/latina-marco1_5.gif);vertical-align:top;">
<table style="width:100%;border-collapse:collapse;" id="table_2">
<tr class=""><td style="width:896px;"><br>
<div class="rvps0"><h4>Programa radial en español “Salsa Latina” Dirigido y conducido por Roxana A. Oshiro.</h4></div>
<br>
<div class="rvps0"><img  style="margin: 0px 15px 0px 0px;float:left;width:295px;height:199px;" alt="" src="roxanasalsa.jpg"></div>
<div class="rvps0"><span class="cfont" style="font: 15px Arial, Helvetica, sans-serif;color:#404040;" data-size="15">Emitido en vivo los miércoles de 7 a 8 p. m. Noticias, información para la vida cotidiana, difusión de eventos y actividades culturales, entrevistas, música variada. </span></div>
<div class="rvps0"><span class="cfont" style="font: 15px Arial, Helvetica, sans-serif;color:#404040;" data-size="15">3er. miércoles, orientación médica del Dr. Raúl Ortega (Incamed). Para escuchar: Sintonizar la emisora japonesa FM YY en los 77.8 FM (área de Kobe), o través de Internet desde cualquier parte de Japón y del mundo).</span></div>
<div class="rvps0"><span class="cfont" style="font: 15px Arial, Helvetica, sans-serif;color:#404040;" data-size="15"><br></span></div>
<div class="rvps1"><object id='mediaplayer'
classid='clsid:6bf52a52-394a-11d3-b153-00c04f79faa6'
type='application/x-oleobject' width='250' height='50'>
    <param name='url' value='http://www.simulradio.jp/asx/fmyy.asx' />
    <param name='autostart' value='1' />
    <param name='showcontrols' value='1' />
    <param name='stretchtofit' value='0' />
    <param name='enablecontextmenu' value='0' />
    <param name='ShowStatusBar' value='1'>
    <embed
src='http://www.simulradio.jp/asx/fmyy.asx' width='250'
height='50'
autostart='1' type='application/x-mplayer2'
pluginspage='http://www.microsoft.com/Windows/MediaPlayer/'
transparentatstart='0'
animationatstart='0'
showcontrols='1'
autosize='0'
displaysize='0'
showtracker='0' 
showstatusbar='0'></embed></div>
<br>
<div class="rvps1"><a href="http://www.simulradio.jp/asx/fmyy.asx" target="_blank"  class="art-button" >Si no se visualiza el reproductor entre aquí</a></div>
<br>
</td></tr><tr class=""><td style="width:749px;"><br>
</td></tr></tbody></table></td>
 <td style="background: url(images/latina-marco1_6.gif)"><img src="images/latina-marco1_6.gif" class="clr" alt=""></td>
</tr>
<tr>
 <td><img src="images/latina-marco1_7.gif" class="cim" alt=""></td>
 <td style="background: url(images/latina-marco1_8.gif)"><img src="images/latina-marco1_8.gif" alt=""></td>
 <td><img src="images/latina-marco1_9.gif" class="cim" alt=""></td>
</tr>
</table>
</div>
<br>
<div class="rvps1"><img  style="width:774px;height:32px;" alt="&quot;A partir de abril en nuevo horario, escúchanos los miércoles  7 a 8 pm&quot;" src="xfi_palatino_linotype18_9.png"></div>
<br>
<div style="text-align:center"><table style="margin:0 auto;width:876px;" id="table_3">
<tr><td style="width:77%;" class="td_3"><div class="rvps0"><div class="user_nav" style="padding: 2px 0;display:inline-block;">
				<span class="rvts8"><a class="rvts12 art-button nav_home" href="http://www.salsa-latina.info/index.php" title="home">home</a>&nbsp;<a class="rvts12 art-button nav_prev" href="http://www.salsa-latina.info/index.php?entry_id=1490168453&amp;title=%E2%80%9Calgunos-casos-sobre-negaci%C3%B3n-de-la-residencia-permanente%E2%80%9Dm-hala-el-lic-marcos-nakashima" title="“Algunos casos sobre negación de la Residencia Permanente”m hala el LIc. Marcos Nakashima">anterior</a>&nbsp;</span></div></div>
<table style="width:620px;border: 1px dotted #c0c0c0;" id="table_4">
<tr><td style="width:100%;" class="td_4"><br>
<div class="rvps0">
				<div class="blog_container"><div class="post_wrap odd first" itemscope itemtype="https://schema.org/BlogPosting" id="cuenta-en-jap-n-para-damnificados-en-per-campa-a-unasolafuerza"><span class="rvts8">Viernes, Marzo 24, 2017</span></div>
<br>
<br>
<div class="rvps0"><h4><a href="http://www.salsa-latina.info/index.php?entry_id=1490332286&amp;title=cuenta-en-jap%C3%B3n-para-damnificados-en-per%C3%BA-campa%C3%B1a-unasolafuerza"><img style="width:32px;height:32px;" alt="" title="microfono-rojo-icono-9857-32" src="microfono_rojo_icono_9857_32.png"></a><a style="font: bold 16px Arial, Helvetica, sans-serif;color:#003300;text-decoration: none;"  class="hhint" href="http://www.salsa-latina.info/index.php?entry_id=1490332286&amp;title=cuenta-en-jap%C3%B3n-para-damnificados-en-per%C3%BA-campa%C3%B1a-unasolafuerza"  title="Ver noticia completa::HAGA CLICK EN EL ENCABEZADO"><span class="title_1490332286" itemprop="name">Cuenta en Japón para damnificados en Perú, Campaña #UnaSolaFuerza</span></a></h4></div>
<div class="rvps0"></div>
<br>
<div class="rvps0"><div itemprop="articleBody" class="post_content" style="display:block;position:relative;"><article style="border:#fff 7px solid;-webkit-box-shadow:0 1px 4px rgba(0, 0, 0, 0.3);-moz-box-shadow:0 1px 4px rgba(0, 0, 0, 0.3);box-shadow:0 1px 4px rgba(0, 0, 0, 0.3);-moz-border-radius:7px;border-radius:7px;" class="flex-video"><iframe width="640" height="480" src="http://www.youtube.com/embed/omu6P0GsOuM"></iframe></article></div><div style='clear:left'></div></div>
<br>
<div class="rvps0"><fb:like href="http://www.salsa-latina.info/index.php?entry_id=1490332286" layout="button_count" data-send="true" href="http://salsa-latina.info"></fb:like>
</div>
<br>
</div>
					<div class="clear"></div>
				</div></td></tr></table>
<br>
<div class="rvps0"><div class="user_nav" style="padding: 2px 0;display:inline-block;">
				<span class="rvts8"><a class="rvts12 art-button nav_home" href="http://www.salsa-latina.info/index.php" title="home">home</a>&nbsp;<a class="rvts12 art-button nav_prev" href="http://www.salsa-latina.info/index.php?entry_id=1490168453&amp;title=%E2%80%9Calgunos-casos-sobre-negaci%C3%B3n-de-la-residencia-permanente%E2%80%9Dm-hala-el-lic-marcos-nakashima" title="“Algunos casos sobre negación de la Residencia Permanente”m hala el LIc. Marcos Nakashima">anterior</a>&nbsp;</span></div></div>
<div class="rvps0"> &nbsp;</div>
<br>
<br>
</td><td style="width:23%;" class="td_3"><div class="rvps2"><h5><table style="width:198px;border: 1px dotted #c0c0c0;" id="table_5">
<tr><td style="width:100%;" class="td_5"><div class="rvps1"><img  style="width:189px;height:57px;" alt="" src="Web_compactible_con4_0.png"></h5></div>
<br>
<div class="rvps1"><img  style="width:189px;height:172px;" alt="" src="mobile_ok_1.jpg"></div>
<div class="rvps0"><a href="javascript:void(0);" rel="extimages/Programas Archivados_1_over.png" class="rover"><img style="width:189px;height:35px;" name="name_Programas_Archivados_0" alt="" title="Programas Archivados_0" src="Programas_Archivados_0.png"></a></div>
<br>
<div class="rvps0"><script type="text/javascript" src="extdocs/rssReader.php?action=true&amp;url=http://salsa-latina.info/podcast%2Ephp%3Faction%3Drss&amp;twidth=190&amp;descon=false&amp;max=8&amp;rand=false&amp;rev=false&amp;cnt=2&amp;&amp;cache=0&amp;skin=blue&amp;l=2&amp;root=1&amp;max_page=5&amp;do=&amp;pn=1"> </script><br><br></div>
<div class="rvps0"><a href="http://latin-a.com" target="_blank"><img style="width:189px;height:268px;" alt="" src="latina.gif"></a></div>
<br>
<div class="rvps0"><a href="http://ilusionlatina.net" target="_blank"><img style="width:189px;height:158px;" alt="" src="propaganda01_300x250.jpg"></a></div>
<br>
<div class="rvps0"><img  style="width:188px;height:94px;" alt="" src="daikei.gif"></div>
<br>
<div class="rvps0"><img  style="width:189px;height:35px;" alt="" src="Colaboradores_0.png"></div>
<div class="rvps1"><img  style="width:180px;height:149px;" alt="" src="Luis_Guillermo_3_1.jpg"></div>
<div class="rvps1"><span class="rvts8"><b>Luis Guillermo </b></span></div>
<div class="rvps1"><span class="rvts8"><b>Shimabukuro </b></span></div>
<br>
</td></tr></table>
</div>
</td></tr></table>
</div>
<!--/page--></div></div></div>
                    </div>
                </div>
            </div><footer id="footer" class="art-footer clearfix"><!--footer--><br>
<div class="rvps1">© Salsa Latina, <script type="text/javascript">
var days=new Array("Domingo","Lunes","Martes","Miercoles","Jueves","Viernes","Sabado");
var months=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septimbre","Octubre","Noviembre","Diciembre");
var cd=new Date();var year=cd.getYear();if(year<1000) year+=1900;var day=cd.getDay();var month=cd.getMonth();var daym=cd.getDate();
if(daym<10) daym="0"+daym;
document.write("<span class='RVTS8'>" +days[day]+", "+months[month]+" "+daym+", "+year+"</span>");
</script>, Comunidad Latina Hyogo. Todos los derechos reservados.</div><!--/footer--></footer>
    </div>
    <p class="art-page-footer">
        <span id="art-footnote-links">Designed by <a href="http://ilusionlatina.net" target="_blank">Ilusionlatina</a>.</span>
    </p>
</div>
<div id="fb-root"></div>
<script>  
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&version=v2.5&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="hiddenDiv" id="hdp_4"  >
 <a id="hdpc_hdp_4" href="javascript:hide_Hdiv('hdp_4');">X</a>
 <div id="hdps_hdp_4">
   <div id="hd_hdp_4">
      <p class="rvps1"><br /></p>
<p class="rvps1">Para escuchar la radio, debe tener instalado Windows Media Player y Adobe Flash Player. Si no lo tienes instalado, pueddes descargarlo a través de sus respectivos enlaces.</p>
<p class="rvps1"><br /></p>
<p class="rvps1"><a href="http://www.microsoft.com/ja-jp/windows/windowsmedia/download/default.aspx" target="_blank"><img style="width:88px;height:31px;" alt="" src="bn_wmp.jpg" /></a> &nbsp; &nbsp; <a href="http://get.adobe.com/jp/flashplayer/"><img style="width:124px;height:31px;" alt="" src="bn_afp.jpg" /></a></p>
<p class="rvps1"><br /></p>
   </div>
 </div>
</div>
<div class="hiddenDiv" id="hdp_5"  >
 <a id="hdpc_hdp_5" href="javascript:hide_Hdiv('hdp_5');">X</a>
 <div id="hdps_hdp_5">
   <div id="hd_hdp_5">
      <p align="center"><div class="form" id="div_frm_3" style="width:312px;margin:2px;"><form name="frm" id="frm" class="frm" method="post" action="ezgmail_34_frm.php" enctype="multipart/form-data" onsubmit="">
				<ul class="liveFormInner ui-sortable green">
				<li class="fheader unsortable">
					<h2 id="ftitle">Enviar esta Web a un amigo</h2>
					<div id="fdescription"></div>
				</li>
				<li id="field_li1" class="dragable f_edit" title=""><label id="title1" class="desc" for="Field1"><span class="label_title">Tu Nombre</span><span id="req_1" class="req req_on">*</span></label><div><input id="Field1" class="field text large" name="sender" value="" type="text"></div></li><li id="field_li2" class="dragable f_edit" title=""><label id="title2" class="desc" for="Field2"><span class="label_title">Tu Email</span><span id="req_2" class="req req_on"> * </span></label><div><input id="Field2" class="email field text large" name="sender_email" value="" type="text"></div></li><li id="field_li3" class="dragable f_edit" title=""><label id="title3" class="desc" for="Field3"><span class="label_title">E-mail de tu amigo o amiga.</span><span id="req_3" class="req req_on"> * </span></label><div><input id="Field3" class="email field text large" name="recipient_email" value="" type="text"></div></li><li id="field_li5" class="dragable f_memo" title=""><label id="title5" class="desc" for="Field5"><span class="label_title">Message</span><span id="req_5" class="req req_on"> * </span></label><div><textarea id="Field5" class="field textarea large" cols="50" rows="10" name="message" style="margin-top: 2px; margin-bottom: 2px; height: 160px; ">Estoy feliz de compartir con ustedes esta interesante web, Salsa Latina programa radial en español el cual presenta temas y entrevistas de interes para la comunidad latina en Japón. http://salsa-latina.info</textarea></div>
				</li>
				<li class="captcha_container unsortable">
					<div class="captcha">
					<label class="desc"><span class="label_title" id="fcaptchatitle">Ecriba el Código de seguridad</span><span class="req">*</span></label>
					<!--captcha--><input class="input1 text" type="text" name="captchacode" size="4" maxlength="4" value="" autocomplete="off">&nbsp;<span class="captcha"></span><span id="frm_captchacode" class="rvts12 frmhint"></span><!--/captcha-->
					</div>
				</li>
				<li class="ffooter right unsortable">
					<input class="submit_button button" name="REQUEST_SEND" value="Enviar Formulario" type="submit">
				</li>
				</ul>
			
<a href="#frm"></a><div class="frmerror"><span class="rvts12 frmhint" id="frm_error"></span></div></form></div></p>
   </div>
 </div>
</div>
</body></html>
